<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8" />
<meta name=viewport content="width=device-width, initial-scale=1.0" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>КҮРЕР КҮҘГӘ БАЙРАМ ҒЫНА &raquo; Башкортостан кызы</title>
<meta name="description" content="Инзира Мансурова тәҡдим иткән стилләштерелгән футболкаларҙа һәр кем үҙен бәхетле тоя. Быуаттар дауамында һыналған, милли кейемебеҙҙең күркәм бер элементы булған иҙеү (селтәр) һүрәте төшөрөлгән ҡарҙай" />
<meta name="keywords" content="һүрәте, милли, һандарын, Футболкаларҙы, кәрәк, итергә, «Һомай», студияһы, Башҡорт, Хәйбулла, һылыуҡайы, мөрәжәғәт, ҡатында, «Ирәмәл», бутигына, Shoр», сауҙа, күңел, дәүләт, икенсе" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Башкортостан кызы" />
<meta property="og:type" content="article" />
<meta property="og:title" content="КҮРЕР КҮҘГӘ БАЙРАМ ҒЫНА" />
<meta property="og:url" content="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/milli-bizak/1258-krer-kg-bayram-yna.html" />
<meta name="news_keywords" content="Ҡулыңдан һөйөн" />
<meta property="og:image" content="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/uploads/posts/2017-10/1508413189_str_4_1.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/engine/opensearch.php" title="Башкортостан кызы" />
<link rel="alternate" type="application/rss+xml" title="Башкортостан кызы" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/rss.xml" />
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;18"></script>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/highslide/highslide.js&amp;18"></script>
<meta name='yandex-verification' content='44fffca111ead0d0' />
<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script src="/templates/bkz2/js/libs.js"></script>
<script src="//vk.com/js/api/openapi.js?121"></script>
<link href="/templates/bkz2/css/style.css" rel="stylesheet">
</head>
<body>

<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'bkz2';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'borderless';
hs.numberOfImagesToPreload = 0;
hs.showCredits = false;

hs.lang = { loadingText : 'Загрузка...', playTitle : 'Просмотр слайдшоу (пробел)', pauseTitle:'Пауза', previousTitle : 'Предыдущее изображение', nextTitle :'Следующее изображение',moveTitle :'Переместить', closeTitle :'Закрыть (Esc)',fullExpandTitle:'Развернуть до полного размера',restoreTitle:'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',focusTitle:'Сфокусировать',loadingTitle:'Нажмите для отмены'
};
hs.align = 'center'; hs.transitions = ['expand', 'crossfade']; hs.addSlideshow({interval: 4000, repeat: false, useControls: true, fixedControls: 'fit', overlayOptions: { opacity: .75, position: 'bottom center', hideOnMouseOut: true } });

jQuery(function($){
FastSearch();
});
//-->
</script>

<span class="shownav"><span></span></span>
<div class="sidebar">
	<a href="#" class="showrub">Рубрикалар &#8694;</a>
	<ul class="rubrics"></ul>
</div>

<div class="wrapper">

	<header class="header">
		<div class="width">
			<a href="/"><img src="/templates/bkz2/images/logo.gif" alt="Башҡортостан Ҡыҙы"></a>
			<nav class="nav">
				<a href="/">Тәүге бит</a><a href="/category-1/">Редакция тормошонан</a><a href="/?do=feedback">Бәйләнешкә инеү</a><noindex><a href="http://rbsmi.ru/catalog/podpiska/1017/" target="_blank">Журналға яҙылырға</a></noindex><a href="/reklama.html">Реклама</a><a href="/pdf">PDF</a><a href="/02.html">Антитеррор</a>
				<script type="text/javascript">(function(w,doc) {
					if (!w.__utlWdgt ) {
				    w.__utlWdgt = true;
				    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
				    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
				    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
				    var h=d[g]('body')[0];
				    h.appendChild(s);
				}})(window,document);
				</script>
				<div data-background-alpha="0.0" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="disable" data-share-style="1" data-mode="share" data-like-text-enable="false" data-mobile-view="false" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#000000" data-share-shape="rectangle" data-sn-ids="vk.ok.fb.tw.mr.em." data-share-size="30" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." data-pid="1530487" data-counter-background-alpha="1.0" data-following-enable="false" data-exclude-show-more="true" data-selection-enable="false" class="uptolike-buttons"></div>
			</nav>
		</div>
	</header><!-- .header-->
	
	<main class="main">
		
		<div class="col_20 colLeft">
		
			<div class="sideBlock">
				<h2>Рубрикалар</h2>
				<ul class="lmenu">
					<li><a href="/category-1">Мөхәррир һүҙе</a></li>
					<li><a href="/category-2">Юлдар саҡыра</a></li>
					<li><a href="/category-4">Арҙаҡлы ҡатын-ҡыҙҙарыбыҙ</a></li>
					<li><a href="/category-6">Яҙмыштарҙан көслөрәк</a></li>
					<li><a href="/category-7">Рухиәттә – ваҡиға</a></li>
					<li><a href="/category-8">Аһ, был ҡатын-ҡыҙ</a></li>
					<li><a href="/category-9">Атайлы бала – арҡалы</a></li>
                    <li><a href="/asai/">Әсәйҙәр һәм ҡыҙҙар</a></li>
                    <li><a href="/category-10">Ирҙәрҙең аҫылдары</a></li>
					<li><a href="/category-11">Ауыл һулышы</a></li>
					<li><a href="/category-12">Эшҡыуар ҡатын-ҡыҙ</a></li>
					<li><a href="/category-13">Ебәк тирмә</a></li>
					<li><a href="/category-14">Рухи үҫеш</a></li>
					<li><a href="/category-15">Тәрбиә һабаҡтары</a></li>
					<li><a href="/category-16">Парлы ғүмерҙәр</a></li>
					<li><a href="/category-17">Беҙҙең шәжәрә</a></li>
					<li><a href="/category-19">Хоҡуҡи әлифба</a></li>
					<li><a href="/category-20">Бәхәс алмаһы</a></li>
					<li><a href="/category-21">Милли йолаларыбыҙ</a></li>
					<li><a href="/category-22">Ни хәлдәһең, оло кеше?</a></li>
					<li><a href="/category-23">Сит өлкәләрҙә</a></li>
					<li><a href="/category-28">Әҙибә</a></li>
					<li><a href="/category-29">Әҙәби балҡыш</a></li>
					<li><a href="/category-30">Ҡыҙҙар моңо</a></li>
					<li><a href="/category-31">Балалар ҡыуандыра </a></li>
					<li><a href="/category-32">Аллаһ бәрәкәте</a></li>
					<li><a href="/category-33">Йәнбирҙе менән Йәнбикә</a></li>
					<li><a href="/category-34">Беҙҙең журнал тышында</a></li>
					<li><a href="/category-35">Хоҙай һаҡлар һаҡланғанды</a></li>
					<li><a href="/category-36">Йондоҙло яңылыҡтар</a></li>
					<li><a href="/category-37">Беҙгә килгән хаттарҙан…</a></li>
					<li><a href="/category-38">Сихәт</a></li>
					<li><a href="/category-39">Камиллыҡҡа ынтылыш</a></li>
					<li><a href="/category-40">Ҡулыңдан һөйөн</a></li>
					<li><a href="/category-41">Беҙҙең бәйгеләр</a></li>
					<li><a href="/shapsad/">"Шәп баҡсасы" бәйгеһе</a></li>
					<li><a href="/archives">Тарихҡа күскән биттәр</a></li>
				</ul>			
			</div>
			<br clear="all">
			
			<div class="sideBlock center">
				<a href="/02.html"><img src="/banner/02.gif" /></a><br>
				<noindex>
					<a rel="nofollow" href="http://uldashfm.ru" target="_blank"><img src="/banner/radiofm.jpg" /></a><br>
					<a rel="nofollow" href="http://www.kitap-ufa.ru/e-store/" target="_blank"><img src="/banner/kitapweb.jpg" /></a><br>
					<a rel="nofollow" href="http://www.ashkadarfm.ru" target="_blank"><img src="/banner/ashkadar.jpg" /></a>
				</noindex><br>
				<br /><br />
				
			</div>
			
		</div>
			
		<div class="col_60 colCenter">
			<div class="search_bl">
               <form  method="post" action="" class="search">
                  <input type="hidden" name="do" value="search" />
                  <input type="hidden" name="subaction" value="search" />
                  <input id="story" name="story" type="search" class="searchTerm" value="Эҙләргә..." onblur="if(this.value=='') this.value='Эҙләргә...';" onfocus="if(this.value=='Эҙләргә...') this.value='';" placeholder="Эҙләргә..." />
                  <input class="searchButton" type="submit" value="Эҙләргә" /></span>
               </form>
			</div>
	        
	        
        	<div id='dle-content'><article class="news newsFull">
	<h2><span id="news-title">КҮРЕР КҮҘГӘ БАЙРАМ ҒЫНА</span></h2>
	<div><!--dle_image_begin:http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/uploads/posts/2017-10/1508413189_str_4_1.jpg|--><img src="/uploads/posts/2017-10/1508413189_str_4_1.jpg" alt="КҮРЕР КҮҘГӘ БАЙРАМ ҒЫНА" title="КҮРЕР КҮҘГӘ БАЙРАМ ҒЫНА"  /><!--dle_image_end-->Инзира Мансурова тәҡдим иткән стилләштерелгән футболкаларҙа һәр кем үҙен бәхетле тоя. Быуаттар дауамында һыналған, милли кейемебеҙҙең күркәм бер элементы булған иҙеү (селтәр) һүрәте төшөрөлгән ҡарҙай аҡ һәм сифатлы футболкалар эйәһен зауыҡлы ла, заманса ла, милли йолаларыбыҙға тоғро ла итеп күрһәтә. Кер йыуыу машинаһында ҡат-ҡат йыуһаң да, биҙәге уңмай. Үҙегеҙҙең йә яҡындарығыҙҙың кәйефен күтәргегеҙ килһә, иҙеү һүрәте төшкән ошондай футболка бүләк итегеҙ! <br /><br /><b>Уның өсөн телефонығыҙҙан +7 9374717898 һандарын йыйырға йә «Ву Hand Shoр» бутигына («Ирәмәл» сауҙа һәм күңел асыу комплексының икенсе ҡатында) мөрәжәғәт итергә генә кәрәк. Хаҡы – 900 һум. </b><br /><br /><!--TBegin:http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/uploads/posts/2017-10/1508413236_str_4_11.jpg|--><a href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/uploads/posts/2017-10/1508413236_str_4_11.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2017-10/thumbs/1508413236_str_4_11.jpg" alt='КҮРЕР КҮҘГӘ БАЙРАМ ҒЫНА' title='КҮРЕР КҮҘГӘ БАЙРАМ ҒЫНА'  /></a><!--TEnd--><br /><i>Футболкаларҙы «Һомай» студияһы һылыуҡайы, Хәйбулла ҡыҙы, Башҡорт дәүләт педагогия университеты студенты Дилә Рәсембәтова менән Әбйәлил һылыуы, Рәсәй Хөкүмәте янындағы финанс университетының Өфө филиалында белем алыусы Гөлнара Рәхмәтова кейеп күрһәтте.</i></div>
	<br clear="all">
    <br><i>Теги:</i> <span><a href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/tags/%D2%A0%D1%83%D0%BB%D1%8B%D2%A3%D0%B4%D0%B0%D0%BD+%D2%BB%D3%A9%D0%B9%D3%A9%D0%BD/">Ҡулыңдан һөйөн</a></span>
	<div class="right">
		<div data-background-alpha="0.0" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="disable" data-share-style="1" data-mode="share" data-like-text-enable="false" data-mobile-view="false" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#000000" data-share-shape="rectangle" data-sn-ids="vk.ok.fb.tw.mr.em." data-share-size="30" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." data-pid="1530487" data-counter-background-alpha="1.0" data-following-enable="false" data-exclude-show-more="true" data-selection-enable="false" class="uptolike-buttons" ></div>
	</div>
	<br clear="all">
	
	<br clear="all">
	<script type="text/javascript">VK.init({apiId: 4960100, onlyWidgets: true});</script>
	<script>VK.Widgets.Comments("vk_comments", {limit: 10, attach: "*"});</script>
	<div id="vk_comments" style="width:100% !important"></div>
	
	<br><br>
	<!--dleaddcomments-->
	
</article></div>
        	
		</div>
		
		<div class="col_20 colRight">
					
			<div class="sideBlock pdf">
				<h2>Яңы һан</h2>
				<a href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/anons/1237-bashortostan-yy-zhurnalyny-sentyabr-anyna-kte.html"><img src="/uploads/posts/2017-09/1506319062_bk_obl_09_17.jpg"></a>
			</div>
			<br clear="all">
			
			<div class="sideBlock">
				<h2>Анонстар</h2>
				<li><a href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/anons/1238-2018-yyldy-1-se-yarty-yyllyyna-bashortostan-yy-zhurnalyna-yaylyu-bashlandy.html">2018 йылдың 1-се ярты йыллығына “Башҡортостан ҡыҙы” журналына яҙылыу дауам итә!</a></li><li><a href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/anons/1241-bashortostan-yy-zhurnalyna-arzan-haa-yaylyp-alyy.html">"БАШҠОРТОСТАН ҠЫҘЫ" ЖУРНАЛЫНА АРЗАН ХАҠҠА ЯҘЫЛЫП ҠАЛЫҒЫҘ!</a></li><li><a href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/anons/1240-respublika-klinik-onkologiya-dispansery-13-oktyabr-asy-ishektr-kn-tkr.html">Республика клиник онкология диспансеры 13 октябрҙә “АСЫҠ ИШЕКТӘР КӨНӨ” үткәрә"!</a></li>
			</div>
			<br clear="all">
			
			<div class="sideBlock">
				<h2>Анкета</h2>
				<a href="/send.html" class="button red">Анкета ебәрергә</a>
			</div>			
			<br clear="all">
			
			<div class="sideBlock">
				<h2>Журнал архивы</h2>
				<ul class="lmenu"><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2017/10/">Октябрь 2017 (3)</a><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2017/09/">Сентябрь 2017 (20)</a><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2017/08/">Август 2017 (25)</a><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2017/07/">Июль 2017 (30)</a><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2017/06/">Июнь 2017 (34)</a><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2017/05/">Май 2017 (28)</a><div id="dle_news_archive" style="display:none;"><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2017/04/">Апрель 2017 (30)</a><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2017/03/">Март 2017 (23)</a><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2017/02/">Февраль 2017 (17)</a><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2017/01/">Январь 2017 (18)</a><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2016/12/">Декабрь 2016 (18)</a><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2016/11/">Ноябрь 2016 (23)</a><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2016/10/">Октябрь 2016 (24)</a><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2016/09/">Сентябрь 2016 (24)</a><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2016/08/">Август 2016 (20)</a><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2016/07/">Июль 2016 (18)</a><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2016/06/">Июнь 2016 (23)</a><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2016/05/">Май 2016 (24)</a><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2016/04/">Апрель 2016 (25)</a><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2016/03/">Март 2016 (25)</a><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2016/02/">Февраль 2016 (18)</a><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2016/01/">Январь 2016 (21)</a><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2015/12/">Декабрь 2015 (17)</a><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2015/11/">Ноябрь 2015 (21)</a><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2015/10/">Октябрь 2015 (20)</a><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2015/09/">Сентябрь 2015 (12)</a><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2015/08/">Август 2015 (14)</a><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2015/07/">Июль 2015 (4)</a><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2015/06/">Июнь 2015 (4)</a><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2015/05/">Май 2015 (1)</a><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2015/04/">Апрель 2015 (1)</a><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2015/03/">Март 2015 (9)</a><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2015/01/">Январь 2015 (2)</a><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2014/12/">Декабрь 2014 (2)</a><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2014/11/">Ноябрь 2014 (22)</a><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2014/10/">Октябрь 2014 (2)</a><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2014/09/">Сентябрь 2014 (17)</a><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2014/08/">Август 2014 (20)</a><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2014/07/">Июль 2014 (17)</a><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2014/06/">Июнь 2014 (22)</a><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2014/05/">Май 2014 (18)</a><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2014/04/">Апрель 2014 (15)</a><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2014/03/">Март 2014 (17)</a><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2014/02/">Февраль 2014 (18)</a><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2014/01/">Январь 2014 (17)</a><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2013/12/">Декабрь 2013 (14)</a><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2013/11/">Ноябрь 2013 (16)</a><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2013/10/">Октябрь 2013 (16)</a><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2013/09/">Сентябрь 2013 (18)</a><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2013/08/">Август 2013 (15)</a><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2013/07/">Июль 2013 (18)</a><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2013/06/">Июнь 2013 (15)</a><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2013/05/">Май 2013 (13)</a><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2013/04/">Апрель 2013 (15)</a><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2013/03/">Март 2013 (17)</a><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2013/02/">Февраль 2013 (16)</a><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2013/01/">Январь 2013 (18)</a><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2012/12/">Декабрь 2012 (17)</a><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2012/11/">Ноябрь 2012 (17)</a><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2012/10/">Октябрь 2012 (21)</a><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2012/09/">Сентябрь 2012 (17)</a><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2012/08/">Август 2012 (14)</a><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2012/07/">Июль 2012 (17)</a><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2012/06/">Июнь 2012 (16)</a><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2012/05/">Май 2012 (15)</a><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2012/04/">Апрель 2012 (18)</a><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2012/03/">Март 2012 (27)</a><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2012/02/">Февраль 2012 (17)</a><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2012/01/">Январь 2012 (11)</a><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2011/12/">Декабрь 2011 (16)</a><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2011/11/">Ноябрь 2011 (12)</a><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2011/10/">Октябрь 2011 (14)</a><a class="archives" href="http://xn--80aab0anbugatmkc1ftcb.xn--p1ai/2011/09/">Сентябрь 2011 (6)</a></div><div id="dle_news_archive_link" ><br /><a class="archives" onclick="$('#dle_news_archive').toggle('blind',{},700); return false;" href="#">Показать / скрыть весь архив</a></div></ul>
			</div>			
			<br clear="all">
			
			<div class="sideBlock">
				<h2>Һауа торошо</h2>
				<noindex>
				<a href="https://clck.yandex.ru/redir/dtype=stred/pid=7/cid=1228/*https://pogoda.yandex.ru/172" target="_blank" rel="nofollow"><img src="//info.weather.yandex.net/172/2_white.ru.png?domain=ru" border="0" alt="Яндекс.Погода"/><img width="1" height="1" src="https://clck.yandex.ru/click/dtype=stred/pid=7/cid=1227/*https://img.yandex.ru/i/pix.gif" alt="" border="0"/></a>
				</noindex>
			</div>			
			<br clear="all">
			
			<div class="sideBlock">
				<h2>Һеҙҙең мөнәсәбәт</h2>
				<script type="text/javascript">
<!--
function doVote( event ){

	
	var vote_check = $('#dle-vote input:radio[name=vote_check]:checked').val();

	ShowLoading('');

	$.get(dle_root + "engine/ajax/vote.php", { vote_id: "1", vote_action: event, vote_check: vote_check, vote_skin: dle_skin }, function(data){

		HideLoading('');

		$("#vote-layer").fadeOut(500, function() {
			$(this).html(data);
			$(this).fadeIn(500);
		});

	});
}
//-->
</script><div id='vote-layer'><form method="post" name="vote_result" action=''>
	<input type="hidden" name="vote_action" value="results" />
	<input type="hidden" name="vote_id" value="1" />
</form>
<p class="vtitle center"><b>Сайттың яңы дизайны оҡшаймы?</b></p>
<br>

<form method="post" name="vote" action=''>
	<div id="dle-vote"><div class="vote"><input id="vote_check0" name="vote_check" type="radio" checked="checked" value="0" /><label for="vote_check0"> Эйе</label></div><div class="vote"><input id="vote_check1" name="vote_check" type="radio"  value="1" /><label for="vote_check1"> Юҡ</label></div><div class="vote"><input id="vote_check2" name="vote_check" type="radio"  value="2" /><label for="vote_check2"> Бер сама</label></div></div>
	
	
	<input type="hidden" name="vote_action" value="vote" />
	<input type="hidden" name="vote_id" id="vote_id" value="1" />
	<br>
	<a href="#" class="button red" onclick="doVote('vote'); return false;" >Тауыш бирергә</a> <a href="#" class="button green" onclick="doVote('results'); return false;">Һөҙөмтәләр</a>
</form></div>
			</div>
			<br clear="all">
			
			<div class="center">
				<!--LiveInternet counter--><script type="text/javascript"><!--
				document.write("<a href='http://www.liveinternet.ru/click' "+
				"target=_blank><img src='//counter.yadro.ru/hit?t11.1;r"+
				escape(document.referrer)+((typeof(screen)=="undefined")?"":
				";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
				screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
				";"+Math.random()+
				"' alt='' title='LiveInternet: показано число просмотров за 24"+
				" часа, посетителей за 24 часа и за сегодня' "+
				"border='0' width='88' height='31'><\/a>")
				//--></script><!--/LiveInternet-->
				<!-- Yandex.Metrika informer -->
				<a href="http://metrika.yandex.ru/stat/?id=10628206&amp;from=informer"
				target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/10628206/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
				style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:10628206,type:0,lang:'ru'});return false}catch(e){}"/></a>
				<!-- /Yandex.Metrika informer -->
				<!-- Yandex.Metrika counter -->
				<div style="display:none;"><script type="text/javascript">(function(w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter10628206 = new Ya.Metrika({id:10628206, enableAll: true}); } catch(e) { } }); })(window, "yandex_metrika_callbacks");</script></div>
				<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
				<noscript><div><img src="//mc.yandex.ru/watch/10628206" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
				<!-- /Yandex.Metrika counter -->
				<br><br>
				
			</div>
			
		</div>
		
		<br clear="all">
		
	</main><!-- .content -->
		
		<br clear="all">
		
		<div class="social center">
			<div class="col_33"><a href="https://ok.ru/profile/570368427487" rel="nofollow" target="_blank"><img src="/templates/bkz2/images/ok.jpg" alt="Мы в Одноклассниках"></a></div>
			<div class="col_33 center">
				<!-- VK Widget -->
				<script type="text/javascript" src="//vk.com/js/api/openapi.js?121"></script>
				<div id="vk_groups"></div>
				<script>VK.Widgets.Group("vk_groups", {mode: 1, width: "auto", height: "200", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 37933420);</script>
			</div>
			<div class="col_33"><a href="https://www.facebook.com/bashkizi/" rel="nofollow" target="_blank"><img src="/templates/bkz2/images/fb.jpg" alt="Мы на Facebook"></a></div>
			<br clear="all"><br>
		</div>
	
	<footer class="footer">
	
		<div class="center">
			Официальный сайт женского журнала "Башкортостан кызы" на башкирском языке<br> 
			Copyright © БАШКОРТОСТАНКЫЗЫ.РФ 2012-2017
		</div>
		
	</footer><!-- .footer -->

</div><!-- .wrapper -->
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
